Can't Upgrade to 2.2.8

Discussion in 'Installation/Configuration' started by wrender, Nov 30, 2006.

  1. wrender

    wrender New Member

    Hello, I am running Suse Enterprise 10 for the server OS. We are running it vmware so this is why we are using enterprise 10. Anyways. I want to upgrade to 2.2.8, but I get the following error.... I have installed gcc-c++ but it still will not upgrade/install....

  2. till

    till Super Moderator Staff Member ISPConfig Developer

    There must be an error in the output before the part you posted. Please post this error here in the forum.

Share This Page