Can i use latest ispconfig 3 with Apache 2.4 on Ubuntu 14.04 ??

Discussion in 'Installation/Configuration' started by maileh, Sep 26, 2014.

  1. maileh

    maileh New Member

    Can i use Apache 2.4 with Ispconfig 3 on Ubuntu 14.04 ???:confused:
     
  2. srijan

    srijan New Member HowtoForge Supporter

Share This Page