bind adding www host all the time

Discussion in 'Installation/Configuration' started by paulley, Jun 3, 2006.

  1. paulley

    paulley New Member


    got a problem with bind that it keeps on adding www host with the default ip and it stop bind or together til i remove it


  2. falko

    falko Super Moderator ISPConfig Developer

    Remove that record in ISPConfig's DNS Manager.
    If that record comes from the "Default DNS" checkbox in the site settings, uncheck that checkbox, too.

Share This Page