Autoresponder problem

Discussion in 'General' started by raiman, Sep 13, 2011.

  1. raiman

    raiman New Member

    Hello, i have some problems with auto responder. When i set date to turn on auto responder, for example tomorrow at 13:00 ant save changes, auto responder turns on immediately ignoring time when it must turn on and starts responding out of office. With turn off date problem to, auto responder doesn't turn off at set time and must be turned off manually. Any suggestions ?

    Current ISPConfig 3.0.3.2, tried on test server with 3.0.3.3, same problem.
    btw server date and time is correct.
     
  2. Mark_NL

    Mark_NL New Member

    Last edited: Sep 13, 2011
  3. raiman

    raiman New Member

    Yes im using Dovecot, and ty for info, i hope fix will be applied.
     
  4. Mark_NL

    Mark_NL New Member

    Fix just got applied and ticket closed, so the fix will be in 3.0.4 .. have patience 3.0.4 is almost ready for RC1!
     

Share This Page