apt-get install php5-xcache for AMD or Intel?

Discussion in 'HOWTO-Related Questions' started by djingo, Jan 31, 2010.

  1. djingo

    djingo New Member

  2. falko

    falko Super Moderator ISPConfig Developer

    The amd64 packages are for 64bit systems, no matter if you have an AMD or Intel CPU.
     

Share This Page