APS error XML

Discussion in 'ISPConfig 3 Priority Support' started by misterm, May 7, 2015.

  1. misterm

    misterm Member

    Hello
    I have this message during the update packages APS
    server
    Debian 8
    PHP 5.6.7
    Mz
     
  2. till

    till Super Moderator Staff Member ISPConfig Developer

  3. misterm

    misterm Member

    Good Till , Merci Till :)
     

Share This Page