antivirus clamav

Discussion in 'Server Operation' started by delfo2000, Dec 8, 2015.

  1. delfo2000

    delfo2000 Member


    my problem:

    The following packages have unmet dependencies:
    clamav-daemon : Depends: clamav-base (= 0.98.7+dfsg-0ubuntu0.14.04.1) but 0.98.7+dfsg-0+deb7u1 is to be installed
    E: Unable to correct problems, you have held broken packages.

    Now, there was my error, but now how I can resolve the problem?


Share This Page