After upgrade /etc/postfix/helo_access, line 19: Invalid preceding regular expression

Discussion in 'Developers' Forum' started by commentator, Jun 17, 2016.

  1. commentator

    commentator Member

    After upgrade of Ispconfig to Beta 3.1 Debian jessie I see:
    in my logs
    When I look @ this line it looks like an empty line.
    When removing the line and restarting postfix the error changes to
    after adding # in front of
    the error is gone.
  2. Jesse Norell

    Jesse Norell Active Member

Share This Page