#1  
Old 20th December 2006, 00:35
chimmy chimmy is offline
Junior Member
 
Join Date: Dec 2006
Posts: 4
Thanks: 0
Thanked 0 Times in 0 Posts
Default Suse 10.0 install problem CD2

Hi,

tryed to install, end when cd 1 complet's system reboots end asks for cd2.

Then it won't read from cd2. It says that data is not the same. I checked cd's before beginig installation. They are ok.



I downloded cd1 from local zone, end rest from the net?

Sorry for bad english, its not my native.
Reply With Quote
Sponsored Links
  #2  
Old 20th December 2006, 11:13
till till is offline
Super Moderator
 
Join Date: Apr 2005
Location: Lüneburg, Germany
Posts: 35,786
Thanks: 821
Thanked 5,337 Times in 4,187 Posts
Default

Please try to download the first CD from the same source where you downloaded the other CD's. And you are sure that you dont mix up the numbers of the CD's, have you tried the other CDs?
__________________
Till Brehm
--
Get ISPConfig support and the ISPConfig 3 manual from ispconfig.org.
Reply With Quote
  #3  
Old 20th December 2006, 14:15
chimmy chimmy is offline
Junior Member
 
Join Date: Dec 2006
Posts: 4
Thanks: 0
Thanked 0 Times in 0 Posts
Default

Quote:
Originally Posted by till
Please try to download the first CD from the same source where you downloaded the other CD's. And you are sure that you dont mix up the numbers of the CD's, have you tried the other CDs?
I have just cd 1 end 5 from local zone, because cd 2 had an bad md5. I will try doing like you told me.

Should I do a reinstall or complet new installation?

Sorry for stupid questions, but i', really new to Suse end linux.
Reply With Quote
  #4  
Old 20th December 2006, 14:27
falko falko is offline
Super Moderator
 
Join Date: Apr 2005
Location: Lüneburg, Germany
Posts: 41,701
Thanks: 1,900
Thanked 2,740 Times in 2,575 Posts
Default

Quote:
Originally Posted by chimmy
because cd 2 had an bad md5.
If the MD5s do not match, please download and burn that CD again.
__________________
Falko
--
Download the ISPConfig 3 Manual! | Check out the ISPConfig 3 Billing Module!

FB: http://www.facebook.com/howtoforge

nginx-Webhosting: Timme Hosting | Follow me on:
Reply With Quote
  #5  
Old 20th December 2006, 14:42
chimmy chimmy is offline
Junior Member
 
Join Date: Dec 2006
Posts: 4
Thanks: 0
Thanked 0 Times in 0 Posts
Default

I tryed, had no result. Now i'm downloadig complete suse 10.0 from suse.com.

Thank's for helping me, on this issue.

I will keep you informed...

Now im dowloading cd1 then i will try to do installation again.

I'm really new to linux.

Thx again.
Reply With Quote
  #6  
Old 20th December 2006, 17:15
chimmy chimmy is offline
Junior Member
 
Join Date: Dec 2006
Posts: 4
Thanks: 0
Thanked 0 Times in 0 Posts
 
Default

Done it. Had some problem with cd5 but system is working, i supose that i can add some packages later.

Thx
Reply With Quote
Reply

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
problem install perl modules Cirox Installation/Configuration 10 16th May 2007 16:04
install on suse 10.1 problem lavinya Installation/Configuration 13 3rd September 2006 17:56
Perfect Setup SuSE 10.0 problem with ISPConfig Hauphat Installation/Configuration 5 27th June 2006 12:14
Perfect setup SuSe 10.0 - php problem Victor Skoropupob Installation/Configuration 3 19th May 2006 15:07
SUSE 10.0. x86-64 mysql problem hobit007 Installation/Configuration 2 21st October 2005 16:51


All times are GMT +2. The time now is 13:21.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.