#1  
Old 1st October 2005, 18:36
SkIRmiS SkIRmiS is offline
Member
 
Join Date: Sep 2005
Posts: 35
Thanks: 0
Thanked 0 Times in 0 Posts
Default Thats wrong with sizes?

on shell:
repquota -avug | grep web6
web6 -- 237952 870400 870400 1132 0 0

on ISPconfig:
Storage space: 850 MB
used: 14.00M

on shell:
repquota -avug | grep web1
web1 -- 2332240 0 0 27267 0 0

on ISPconfig
Storage space: unlimited MB
used: 53.00M

The sizes is different for all web sites on the ISPconfig and shell:/

Skirmis
Reply With Quote
Sponsored Links
  #2  
Old 1st October 2005, 20:39
falko falko is offline
Super Moderator
 
Join Date: Apr 2005
Location: Lüneburg, Germany
Posts: 41,701
Thanks: 1,900
Thanked 2,749 Times in 2,579 Posts
Default

Quote:
Originally Posted by SkIRmiS
on shell:
repquota -avug | grep web6
web6 -- 237952 870400 870400 1132 0 0

on ISPconfig:
Storage space: 850 MB
used: 14.00M

on shell:
repquota -avug | grep web1
web1 -- 2332240 0 0 27267 0 0

on ISPconfig
Storage space: unlimited MB
used: 53.00M

The sizes is different for all web sites on the ISPconfig and shell:/

Skirmis
We'll check that, and if it turns out to be a bug, we'll correct it.
__________________
Falko
--
Download the ISPConfig 3 Manual! | Check out the ISPConfig 3 Billing Module!

FB: http://www.facebook.com/howtoforge

nginx-Webhosting: Timme Hosting | Follow me on:
Reply With Quote
  #3  
Old 1st October 2005, 21:03
SkIRmiS SkIRmiS is offline
Member
 
Join Date: Sep 2005
Posts: 35
Thanks: 0
Thanked 0 Times in 0 Posts
 
Default

thanks, I'll wait
Reply With Quote
Reply

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Wrong userIds when adding users jernis Installation/Configuration 1 29th August 2005 17:05
Wrong username and password iceberg General 9 25th August 2005 22:48
webmail is using the 'wrong' email .. :( hagel General 3 16th August 2005 21:16
Something's wrong m u r Installation/Configuration 2 28th July 2005 13:31
Wrong php.ini? roadrunner Programming/Scripts 1 26th April 2005 16:29


All times are GMT +2. The time now is 10:23.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.