#1  
Old 30th September 2005, 10:15
SkIRmiS SkIRmiS is offline
Member
 
Join Date: Sep 2005
Posts: 35
Thanks: 0
Thanked 0 Times in 0 Posts
 
Default Something bad with quotas...

Hello,

Something bad is going on with quotas managment ar reporting system:/

received mail:

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

Group: web19
Used Storage Space: 157.14 MB
Allocated Storage Space: 100.00 MB
Web Site: www.domain.tld ( changed )

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

On shell, web 19 dir size is: 93.33 mb

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

ISPconfig, on Site Statistic is showing:

Storage space: 100 MB
used: 1.10M

/web 144K
/user 864K
/log 20K
/cgi-bin 4.0K
/ssl 4.0K
/phptmp 4.0K

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
repquota -avug | grep web19
web19 -- 160764 102400 102400 828 0 0

repqouta is showing correct size. But why shell is showing only 93 mb? And why ISPconfig panel shows only 1 mb used ?

Skirmis
Reply With Quote
Sponsored Links
Reply

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
quotas mail vs. web jmroth Feature Requests 8 26th September 2005 13:09
Disk Quotas lola Installation/Configuration 1 19th April 2005 17:13


All times are GMT +2. The time now is 05:05.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.