Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 2 > Installation/Configuration

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Reply
 
Thread Tools Display Modes
  #1  
Old 25th August 2006, 06:39
kallaana kallaana is offline
Junior Member
 
Join Date: Aug 2006
Posts: 2
Thanks: 0
Thanked 0 Times in 0 Posts
Default Problems with opensrs as pear not loading in hosts

I originally had huge post but duhh it was simply in safemode. Not sure how to delete this thread so will just enter this entry. Thanks for those that helped

Last edited by kallaana; 25th August 2006 at 12:56.
Reply With Quote
Sponsored Links
  #2  
Old 25th August 2006, 10:04
till till is offline
Super Moderator
 
Join Date: Apr 2005
Location: Lüneburg, Germany
Posts: 37,022
Thanks: 840
Thanked 5,655 Times in 4,464 Posts
 
Default

Did you disable php safemode?
__________________
Till Brehm
--
Get ISPConfig support and the ISPConfig 3 manual from ispconfig.org.
Reply With Quote
Reply

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Need help with ATI's graphics driver installer Wraithfire Installation/Configuration 25 16th June 2007 14:33
Empty Recycle Bin jon335 General 40 6th May 2006 12:56


All times are GMT +2. The time now is 03:48.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.