#1  
Old 26th May 2013, 18:28
germinator germinator is offline
Member
 
Join Date: Nov 2010
Location: /root
Posts: 51
Thanks: 7
Thanked 16 Times in 9 Posts
Default No listening on *

Hi there,

I have been googling this for a while however I haven't found an answer yet. I want to disable users to be able to select the * ip address and make them select a specific one. I have been going through the configurations in the admin interface but have not found anything so far.

Thanks in advance
Best regards
Germinator
Reply With Quote
Sponsored Links
  #2  
Old 26th May 2013, 21:08
till till is online now
Super Moderator
 
Join Date: Apr 2005
Location: Lüneburg, Germany
Posts: 36,781
Thanks: 840
Thanked 5,610 Times in 4,421 Posts
 
Default

The setting is:

System > Server config > web > Enable IP wildcard (*)
__________________
Till Brehm
--
Get ISPConfig support and the ISPConfig 3 manual from ispconfig.org.
Reply With Quote
Reply

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Need help with ISPConfig Mail and Squirrelmail m.xander Installation/Configuration 109 3rd February 2012 01:15
POP3/IMAP-Server: Offline zoomm General 8 7th December 2011 23:53
Postfix/courier/Centos 6 cant send email to external email servers maxtorzito Installation/Configuration 14 7th October 2011 11:56
Can't connect to SMTP server :( apriloneil Server Operation 10 9th September 2011 14:08
Improve the Firewall rules vaio1 Installation/Configuration 0 10th May 2008 21:44


All times are GMT +2. The time now is 16:15.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.