#1  
Old 12th April 2013, 19:52
r3z r3z is offline
Junior Member
 
Join Date: Apr 2008
Posts: 3
Thanks: 0
Thanked 0 Times in 0 Posts
 
Default Mail accounts not created

Having an issue with ispconfig not creating email accounts on the system. They show up in ispconfig but the directories are never created and the mail to that account is bounced as unknown user but I can log in and see it with squirrelmail... Any ideas?

This was migrated from another server and I am wondering if something was missed. My old accounts work just fine.
Reply With Quote
Sponsored Links
Reply

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Postfix not sending mail arnolette Server Operation 3 4th November 2012 13:22
mail recipient linux_red Installation/Configuration 6 9th March 2012 14:24
installing squirrelmail on Debian with ispconfig3 saco721 Installation/Configuration 18 1st April 2011 17:57
dovecot: lda: Fatal: Unknown user dpicella Installation/Configuration 1 22nd August 2010 02:59
Virtual Users And Domains With Postfix, Courier And MySQL (+ SMTP-AUTH, Quota, SpamAs ebbay Installation/Configuration 9 4th March 2006 11:47


All times are GMT +2. The time now is 22:41.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.