Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 3 > Installation/Configuration

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Reply
 
Thread Tools Display Modes
  #1  
Old 22nd November 2012, 22:48
BrainyForge BrainyForge is offline
Junior Member
 
Join Date: Jun 2011
Location: Italia
Posts: 27
Thanks: 1
Thanked 4 Times in 4 Posts
 
Default Last_IO_Errno: 1236 Cluster DataBase does not synchronize

Hello to all
I ran the guide http://www.howtoforge.com/installing...th-ispconfig-3 ,
for several mesei worked beautifully, probably after the update, the mysql slave server is not updated anymore, I tried to follow the steps in sicronizzazione of the two servers, but I always get the following error
Code:
SHOW SLAVE STATUS \ G;

Slave_IO_Running: No
             Slave_SQL_Running: Yes
Last_IO_Errno: 1236
Last_IO_Error: Got fatal error 1236 from master fe When reading data in binary log index file '
What do you advise me to do?

Thank you for your attention
Reply With Quote
Sponsored Links
Reply

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Horde Groupware Webmail Edition ByteMe Networking Tips/Tricks/Mods 17 20th December 2012 10:12
ISPConfig 3 - MultiServer Setup - With Dedicated Control Panel - How? SuperJC Installation/Configuration 4 16th October 2012 20:03
Combination of postfix and courier failing Xaymar Server Operation 3 7th March 2012 17:28
Amavis/ClamAv problem MattJo. General 7 20th October 2010 17:18
Problems with SpamSnake ClamAV (Sanesecurity Signatures) tmaleshafske HOWTO-Related Questions 0 21st September 2010 01:59


All times are GMT +2. The time now is 14:26.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.