Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 3 > Installation/Configuration

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Reply
 
Thread Tools Display Modes
  #1  
Old 15th August 2012, 03:33
loadingjkr loadingjkr is offline
Member
 
Join Date: May 2012
Location: Perú
Posts: 85
Thanks: 12
Thanked 0 Times in 0 Posts
Default SSL is replicated to all web pages to activate

https://my.servidor.com (SSL activate - works)

https://client.com (the same administrator SSL is enabled on the client's domain- without configuring False certificate appears and the configuration of another domain)

Last edited by loadingjkr; 15th August 2012 at 03:36.
Reply With Quote
Sponsored Links
  #2  
Old 15th August 2012, 05:10
loadingjkr loadingjkr is offline
Member
 
Join Date: May 2012
Location: Perú
Posts: 85
Thanks: 12
Thanked 0 Times in 0 Posts
 
Default

ixed it was running from the same IP

to avoid interrupting the SSL certificates have to be dedicated IP
*

Resolved: D
Reply With Quote
Reply

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
I'm attack brute force qb7 General 6 21st July 2012 21:34
Problem with fetchmail/getmail brianetilley Installation/Configuration 3 27th January 2012 12:15
ISPConfig reports SMTP-server down, with Roundcube installed toffie Installation/Configuration 2 1st December 2011 10:55
Need help with ISPConfig 3 Update midcarolina Installation/Configuration 36 8th November 2011 22:07
Error show pages in server qb7 General 1 31st October 2011 09:09


All times are GMT +2. The time now is 13:32.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.