Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 3 > Installation/Configuration

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Reply
 
Thread Tools Display Modes
  #1  
Old 28th July 2012, 15:51
pawan pawan is offline
Senior Member
 
Join Date: Jul 2010
Posts: 222
Thanks: 44
Thanked 6 Times in 6 Posts
Default All services showing offline in Server Monitor

I am facing a problem after server reboot on update: Ubuntu 10.04

All services showing offline in Server Monitor. But it appears that the services are working fine.

How I can correct it? Help needed.

Exctract of system log;

Code:
2012-07-28 18:21 	server1.mywebsolutions.co.in 	Debug 	Remove Lock: /usr/local/ispconfig/server/temp/.ispconfig_lock 	
2012-07-28 18:21 	server1.mywebsolutions.co.in 	Debug 	No Updated records found, starting only the core. 	
2012-07-28 18:21 	server1.mywebsolutions.co.in 	Debug 	Set Lock: /usr/local/ispconfig/server/temp/.ispconfig_lock

Last edited by pawan; 28th July 2012 at 15:59.
Reply With Quote
Sponsored Links
  #2  
Old 28th July 2012, 16:25
pawan pawan is offline
Senior Member
 
Join Date: Jul 2010
Posts: 222
Thanks: 44
Thanked 6 Times in 6 Posts
 
Default

Thanks. It is resolved. Don't know exactly, but I guess this link worked.

http://ubuntuforums.org/showthread.php?t=799695
Reply With Quote
Reply

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
User unknown in relay recipient table Taxick Installation/Configuration 12 9th April 2013 13:31
Can't receive mails baicunko Server Operation 12 3rd August 2011 23:02
Virtual Users+Postfix+Courier+CentOS problem telnet localhost 25 stinson HOWTO-Related Questions 11 5th February 2011 14:57
Webmail problems with only one domain? compner Installation/Configuration 14 16th February 2010 17:59
ISPConfig3 Mail Warn Errors reason8 General 3 25th November 2009 14:58


All times are GMT +2. The time now is 00:26.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.