#1  
Old 22nd July 2012, 17:10
waito waito is offline
Junior Member
 
Join Date: Jul 2012
Posts: 2
Thanks: 0
Thanked 0 Times in 0 Posts
 
Default ISPconfig and Problem FTP

Hello I have a VPS running ISPconfig everything works fine and dandy pages etc but I have to say quite a strange problem, when I added domain and I podpialem klijenta the FTP server created for the domain and everything worked OK until suddenly 6 days after adding a domain and FTP user logs on him and wants to change the file ending in. php and when you try to send comments with nei trasferu can begin as much as he wants it too zmeni chmod mistake I will add only to log on as admin it works ok wsyzstko rownierz data gave a friend and he has the same I will add also a problem with the server side and stand three to two the others I have access as admin and as plain FTP only user of this one I have this strange problem I tried to create a new user anwet but that does not match
Reply With Quote
Sponsored Links
Reply

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Sending mails: fine > recive: bad Moundy General 1 19th June 2012 23:40
FTP problem, ISPConfig gummiv Server Operation 4 14th February 2011 13:11
Email problem 'Cannot set my user or group id.' (using ISPConfig 3 + OpenSuSE 11.2) urosm Installation/Configuration 5 19th June 2010 22:41
Ftp problems timeout reny2000 General 6 23rd December 2009 11:09
FTP ISPConfig problem.. please help..... rpavez Installation/Configuration 11 15th January 2009 21:25


All times are GMT +2. The time now is 06:23.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.