Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 2 > Installation/Configuration

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Reply
 
Thread Tools Display Modes
  #21  
Old 26th July 2006, 13:44
grimmers grimmers is offline
Junior Member
 
Join Date: Jul 2006
Location: Melbourne, Australia
Posts: 10
Thanks: 0
Thanked 0 Times in 0 Posts
 
Smile Getting there...

Falko,

I rebooted as suggested but same problem. This led me to try full install on a brand new box but instead of using ISPConfig v2.2.5 I used v2.2.2 and everything installed OK. I then removed ISPConfig from my problem machine and reinstalled v2.2.2 and success, everything so far is working. I have created 2 clients and 2 sites and so far they are behaving. I am yet to install Joomla (my original problem), I will do that tomorrow. I will let you know how I go.
__________________
Cheers,

David

The only constant thing is change..
Reply With Quote
Sponsored Links
Reply

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
New ISPConfig Install nubtool Installation/Configuration 15 18th May 2008 16:46
ISPConfig install error: The PHP binary coming with ISPConfig does not work... mlanglois Installation/Configuration 9 13th July 2006 14:56
fastcgi and php with ispconfig tosser Tips/Tricks/Mods 3 25th June 2006 21:01
ISPConfig Install Error badenzer Installation/Configuration 2 23rd June 2006 00:20
install successful but no ispconfig site Nu2Linux Installation/Configuration 3 3rd November 2005 23:30


All times are GMT +2. The time now is 20:05.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.