Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 3 > General

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Reply
 
Thread Tools Display Modes
  #1  
Old 11th March 2012, 22:14
Showa Showa is offline
Member
 
Join Date: Sep 2010
Posts: 62
Thanks: 3
Thanked 1 Time in 1 Post
 
Default Unable to login on memberpages

I have got some trouble with the login on my site.

Until now it functioned flawlessly. Momentary I and my users are not able to login to the protected pages. Usernames and passwords are not recognized. Trying to make a new registration and checking if an username is available functions so it looks if there is a connection with the datebase.
I changed my php version from 5.1 to 5.3 maybe there is something wrong?

Hopefully somebody can help me.

Ad.

Edit: I updated ISPConfig 3 now and there was some error concerning php.

Last edited by Showa; 11th March 2012 at 23:34.
Reply With Quote
Sponsored Links
Reply

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
postfix problems kwickcut Installation/Configuration 6 5th March 2012 20:19
Cannot login to phpmyadmin penkku HOWTO-Related Questions 1 24th February 2011 10:26
F11 courier-imap fails. Nachogrande General 6 1st November 2010 18:55
Forbidden 403; Samba access; config of maildeamon fawkes Installation/Configuration 4 14th January 2010 19:16
squirrelmail and postfix witoszek General 12 1st December 2009 19:07


All times are GMT +2. The time now is 15:03.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.