Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 2 > Installation/Configuration

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Reply
 
Thread Tools Display Modes
  #1  
Old 17th July 2006, 00:54
MetraDynamix MetraDynamix is offline
Junior Member
 
Join Date: Jul 2006
Posts: 16
Thanks: 0
Thanked 0 Times in 0 Posts
Default Please Help! Flash Content & ISPConfig

I am very confused and very stuck! I followed the Perfect Setup for Ubuntu 6.06 and installed ISPConfig. ISPConfig seems to be working properly. I am able to create Sites and access them when associating domains to them.

When I place Flash contents in my pages it is not displaying at all. Even on Windows machines with IE. I have never seen something like this before?! I was using RHEL 4 before and flash was functioning perfectly fine. If I look at the source of the pages it does show that the code for the Flash Content. It is as if this installation is somehow blocking Flash Content.

Any help would be highly appreciated!
Reply With Quote
Sponsored Links
  #2  
Old 17th July 2006, 01:01
MetraDynamix MetraDynamix is offline
Junior Member
 
Join Date: Jul 2006
Posts: 16
Thanks: 0
Thanked 0 Times in 0 Posts
 
Default Sorry wrong section.

I am sorry, I just realized that this was the wrong section for this type of inquiry.
Please dis-regard.
Reply With Quote
Reply

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
cannot access ispconfig site Nu2Linux Installation/Configuration 13 3rd January 2009 15:29
FC4 Setup DNS and ISPCONFIG issues The General Installation/Configuration 7 15th May 2006 09:45
ISPConfig 2.3.1-dev released till General 0 8th May 2006 22:18
SP-Server Setup - Ubuntu 5.10 "Breezy Badger" - Page 6 (changes) LuisC-SM HOWTO-Related Questions 0 21st April 2006 15:16
Users and websites aren't created Glorfindel Installation/Configuration 9 23rd February 2006 04:20


All times are GMT +2. The time now is 10:57.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.