Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 3 > Installation/Configuration

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Reply
 
Thread Tools Display Modes
  #1  
Old 29th November 2011, 12:56
albegior albegior is offline
Junior Member
 
Join Date: Nov 2011
Posts: 14
Thanks: 0
Thanked 0 Times in 0 Posts
Default Squirrelmail problem with attach

Hi all!
I have found this error in Squirrelmail:

If I try to send one attachment of ant type .txt .pdf or other, I receive this error:

Could not move/copy file. File not attached

My test system it's ISPConfig 3.4.1 on Debian 6

Best regards
Alberto
Reply With Quote
Sponsored Links
  #2  
Old 29th November 2011, 13:14
till till is online now
Super Moderator
 
Join Date: Apr 2005
Location: Lneburg, Germany
Posts: 35,473
Thanks: 813
Thanked 5,255 Times in 4,121 Posts
Default

Please see here:

http://www.howtoforge.com/forums/sho...93&postcount=2
__________________
Till Brehm
--
Get ISPConfig support and the ISPConfig 3 manual from ispconfig.org.
Reply With Quote
  #3  
Old 29th November 2011, 13:21
albegior albegior is offline
Junior Member
 
Join Date: Nov 2011
Posts: 14
Thanks: 0
Thanked 0 Times in 0 Posts
 
Default

It works fine now!!

Thank you Till!
Alberto
Reply With Quote
Reply

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Perfect server Ubuntu 10.10 squirrelmail problem swampy1979 HOWTO-Related Questions 6 27th September 2011 01:19
Sending email issue lezelf Installation/Configuration 15 9th August 2011 11:20
Email problem 'Cannot set my user or group id.' (using ISPConfig 3 + OpenSuSE 11.2) urosm Installation/Configuration 5 19th June 2010 22:41
Squirrelmail webmail sudden login problem !? prisfeo General 3 2nd February 2010 12:45
SquirrelMail problem redem Server Operation 1 3rd April 2008 20:54


All times are GMT +2. The time now is 15:51.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.