Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 3 > General

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Reply
 
Thread Tools Display Modes
  #11  
Old 24th July 2011, 21:27
Olgierd Olgierd is offline
Member
 
Join Date: Aug 2009
Posts: 42
Thanks: 5
Thanked 7 Times in 2 Posts
Default

yes and there is no errors, so I think that script is ok and it can be problem with header encoding or header is send two times for example
Reply With Quote
Sponsored Links
  #12  
Old 25th July 2011, 09:47
falko falko is offline
Super Moderator
 
Join Date: Apr 2005
Location: Lneburg, Germany
Posts: 41,701
Thanks: 1,900
Thanked 2,743 Times in 2,577 Posts
Default

I'm running out of ideas...
__________________
Falko
--
Download the ISPConfig 3 Manual! | Check out the ISPConfig 3 Billing Module!

FB: http://www.facebook.com/howtoforge

nginx-Webhosting: Timme Hosting | Follow me on:
Reply With Quote
  #13  
Old 25th July 2011, 11:03
Olgierd Olgierd is offline
Member
 
Join Date: Aug 2009
Posts: 42
Thanks: 5
Thanked 7 Times in 2 Posts
Default

ok so I will have to check a little in this round cube plugin for ispconfig, may be I find the problem.
Reply With Quote
  #14  
Old 14th March 2012, 16:00
dpatekar dpatekar is offline
Junior Member
 
Join Date: Mar 2012
Posts: 1
Thanks: 0
Thanked 0 Times in 0 Posts
Default

Has anyone found the solution???
Reply With Quote
  #15  
Old 14th March 2012, 16:25
till till is offline
Super Moderator
 
Join Date: Apr 2005
Location: Lneburg, Germany
Posts: 36,373
Thanks: 833
Thanked 5,478 Times in 4,313 Posts
 
Default

@dpatekar: Please make a new thread and post a description of your error incl. log file excerpts etc.
__________________
Till Brehm
--
Get ISPConfig support and the ISPConfig 3 manual from ispconfig.org.
Reply With Quote
Reply

Bookmarks

Tags
soap error

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Sql ledger using forum.. yurtboy1 General 19 25th December 2010 21:08
Statistics not compiling. thevinster Installation/Configuration 137 11th November 2010 10:54
HTTP POST request over GPRS doesn't work. hiharsh Technical 2 23rd July 2008 16:52
How to hide web server configuration from HTTP headers? calande Installation/Configuration 2 9th May 2006 22:59
KErnel not showing all my memory Jorem Kernel Questions 8 13th April 2006 12:59


All times are GMT +2. The time now is 12:12.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.