#1  
Old 7th July 2011, 07:34
FutileFreedom FutileFreedom is offline
Junior Member
 
Join Date: May 2011
Location: Pennsylvania
Posts: 25
Thanks: 0
Thanked 0 Times in 0 Posts
Send a message via Skype™ to FutileFreedom
 
Default Shorewall Issue

I recently installed shorewall and discovered that a service isn't responding.

Here's the line

ACCEPT net $FW tcp 8760

It is HTTP content but on that port.

Edit: Nevermind I found the problem. I typed the wrong port for the router.

Last edited by FutileFreedom; 7th July 2011 at 07:47.
Reply With Quote
Sponsored Links
Reply

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
instalation shorewall on the webmin kipluxer Installation/Configuration 0 30th May 2009 07:32
[ask]error the configurasi shorewall kipluxer Installation/Configuration 1 3rd May 2009 17:11
No-ip.info account and shorewall Reptile Installation/Configuration 2 16th November 2007 18:20
Ubuntu-Server 6.10 As A Firewall/Gateway Vpn Server Problem steveomach3ww HOWTO-Related Questions 6 26th March 2007 13:35
iptables issue with xen perfect setup - debian alexnz HOWTO-Related Questions 3 25th November 2006 13:49


All times are GMT +2. The time now is 19:43.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.