#1  
Old 27th July 2014, 10:24
mattltm mattltm is offline
Member
 
Join Date: Jun 2011
Posts: 73
Thanks: 16
Thanked 5 Times in 5 Posts
Default APS Installer missing packages

I ran "Update packagelist" from the CP and now the APS installer has less packages than it did before.

Specificity, Wordpress is missing.

Can I get it back?
Reply With Quote
Sponsored Links
  #2  
Old 26th November 2014, 17:55
stefan@martolvan.is stefan@martolvan.is is offline
Junior Member
 
Join Date: Nov 2013
Posts: 9
Thanks: 1
Thanked 0 Times in 0 Posts
Default

Could you solve this if so how?

Regards
Stefan
Reply With Quote
  #3  
Old 26th November 2014, 19:55
mattltm mattltm is offline
Member
 
Join Date: Jun 2011
Posts: 73
Thanks: 16
Thanked 5 Times in 5 Posts
 
Default

I just ran it again a few days later and they all reappeared.
Reply With Quote
Reply

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
error configure network on vps livetv ISPConfig 3 Priority Support 13 15th May 2014 15:08
APS Installer not installing packages - no error message arraken ISPConfig 3 Priority Support 14 27th March 2014 10:38
server hacked using www-data exploit PermaNoob Server Operation 62 27th January 2014 02:09
Ubuntu 10.04 VS ISPConfig 2.2.37 Bicet Installation/Configuration 7 9th March 2011 16:58
Help....package missing sbovisjb1 Installation/Configuration 3 31st March 2006 12:14


All times are GMT +2. The time now is 12:09.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.