#1  
Old 10th December 2010, 04:05
edi00 edi00 is offline
Member
 
Join Date: May 2010
Posts: 41
Thanks: 7
Thanked 0 Times in 0 Posts
Default Updating Websites

When I create website and later on want to check or change some feature like enable ssi the site will not update.

What am I doing wrong?

Is there any way to force a refresh or something like that?

ISP3 v 3.0.3.1 but it was same on the earlier version too..... not as bad.

Last edited by edi00; 10th December 2010 at 04:09.
Reply With Quote
Sponsored Links
  #2  
Old 10th December 2010, 14:06
falko falko is offline
Super Moderator
 
Join Date: Apr 2005
Location: Lneburg, Germany
Posts: 41,701
Thanks: 1,900
Thanked 2,749 Times in 2,579 Posts
Default

Any errors in the Monitoring module?
__________________
Falko
--
Download the ISPConfig 3 Manual! | Check out the ISPConfig 3 Billing Module!

FB: http://www.facebook.com/howtoforge

nginx-Webhosting: Timme Hosting | Follow me on:
Reply With Quote
  #3  
Old 10th December 2010, 16:23
edi00 edi00 is offline
Member
 
Join Date: May 2010
Posts: 41
Thanks: 7
Thanked 0 Times in 0 Posts
Default

Quote:
Originally Posted by falko View Post
Any errors in the Monitoring module?
Monitoring module like what?
What is a "Monitoring module"?
This is fresh install on fresh UBUNTU 10.04 server image.
Reply With Quote
  #4  
Old 11th December 2010, 15:12
falko falko is offline
Super Moderator
 
Join Date: Apr 2005
Location: Lneburg, Germany
Posts: 41,701
Thanks: 1,900
Thanked 2,749 Times in 2,579 Posts
 
Default

The Monitoring module in ISPConfig.
__________________
Falko
--
Download the ISPConfig 3 Manual! | Check out the ISPConfig 3 Billing Module!

FB: http://www.facebook.com/howtoforge

nginx-Webhosting: Timme Hosting | Follow me on:
Reply With Quote
Reply

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
The system is currently updating the configuration files. alexnz Installation/Configuration 8 24th June 2010 14:57
Munin stopped updating after configuring websites. BorderAmigos Installation/Configuration 0 1st April 2010 22:01
The system is currently updating the configuration files. warlock General 8 21st February 2009 19:15
Bind not updating helfrez Installation/Configuration 2 22nd July 2006 15:52
websites outside ISPConfig guidovanh Installation/Configuration 13 7th March 2006 23:56


All times are GMT +2. The time now is 00:15.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.