#1  
Old 18th September 2010, 17:22
lend3 lend3 is offline
Junior Member
 
Join Date: Sep 2010
Posts: 4
Thanks: 0
Thanked 0 Times in 0 Posts
Default isp config doesnt show up

halo.
is great to finally join this community. since i am a noob in linux server.

my problem right now is that after i've follow the tutorial to install isp config in centos 5( Linux localhost 2.6.18-194.11.3.el5 #1 SMP Mon Aug 30 16:19:16 EDT 2010 x86_64 x86_64 x86_64 GNU/Linux).
then in the end the ispconfig page doesnt show up in my url.
is there any issue about this, that can help me fix this issue.

all reply is really appreaciated. thanks.
Reply With Quote
Sponsored Links
  #2  
Old 18th September 2010, 19:19
till till is online now
Super Moderator
 
Join Date: Apr 2005
Location: Lüneburg, Germany
Posts: 35,692
Thanks: 819
Thanked 5,319 Times in 4,172 Posts
 
Default

Which ISPConfig version do you use? You posted the same message in two forums for completely different software packages.
__________________
Till Brehm
--
Get ISPConfig support and the ISPConfig 3 manual from ispconfig.org.
Reply With Quote
Reply

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
ISPConfig3 Mail Warn Errors reason8 General 3 25th November 2009 13:58
How to retrieve email? (Postfix / Courier) Merritt General 20 5th April 2009 14:26
Spamsnake - Problem with spamassassin, FuzzyOcr and MySQL debuguser HOWTO-Related Questions 6 16th September 2008 18:37
ISPConfig 2.2.14 released till General 48 19th July 2007 23:46
spamassasin/clamAV not working Daisy Installation/Configuration 32 15th February 2007 00:09


All times are GMT +2. The time now is 12:42.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.