Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 2 > General

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Reply
 
Thread Tools Display Modes
  #1  
Old 12th June 2006, 14:56
Vermyndax Vermyndax is offline
Junior Member
 
Join Date: Jun 2006
Posts: 5
Thanks: 0
Thanked 0 Times in 0 Posts
Default Delete/recreate site

Good morning all...

This morning I wanted to delete and recreate a site. After cleaning up everything I could find in regards to the site (DNS, users, etc.) - I tried to recreate it but it says it already exists.

Did I miss cleaning up somewhere? What is the process to remove a site and then recreate it?
Reply With Quote
Sponsored Links
  #2  
Old 12th June 2006, 14:57
Vermyndax Vermyndax is offline
Junior Member
 
Join Date: Jun 2006
Posts: 5
Thanks: 0
Thanked 0 Times in 0 Posts
 
Default

Nevermind... empty the recycle bin. Sheesh! Thanks
Reply With Quote
Reply

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Site Skeletons rbartz Feature Requests 11 29th November 2008 16:07
Shared IP error when adding new site amoswright Installation/Configuration 15 15th June 2006 15:04
default site php Ajazza Installation/Configuration 1 8th May 2006 09:48
Removed site, but it is still there mromer General 2 21st December 2005 17:46
can't delete a site KenMcGinnis Installation/Configuration 2 14th August 2005 15:02


All times are GMT +2. The time now is 09:45.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.