Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 3 > General

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Reply
 
Thread Tools Display Modes
  #1  
Old 8th April 2010, 09:01
warlock warlock is offline
Member
 
Join Date: Nov 2008
Posts: 93
Thanks: 1
Thanked 6 Times in 4 Posts
Default mailgraph no images

Hi All,

I have install mailgraph as per
http://www.howtoforge.com/mail_stati...raph_pflogsumm
when I try
www.example.com/cgi-bin/mailgraph
I get the page but I don't get any rrd images ?
I have checked the service and it is running
Reply With Quote
Sponsored Links
  #2  
Old 8th April 2010, 09:24
warlock warlock is offline
Member
 
Join Date: Nov 2008
Posts: 93
Thanks: 1
Thanked 6 Times in 4 Posts
 
Default

ok go it fixed,
it was a permissions issue
Reply With Quote
Reply

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Resizing images with white background using php and GD. Angelito Programming/Scripts 2 1st August 2013 19:03
Downloadable Vmware Images neuromystical Technical 1 3rd December 2009 17:04
ISPCONFIG - JOOMLA - extensions (images) issue grazman HOWTO-Related Questions 11 9th June 2007 12:11
Joomla images doesn't show off ! gabrix Server Operation 7 2nd November 2006 18:01
Mailgraph problems JuStInEr HOWTO-Related Questions 5 2nd August 2006 12:46


All times are GMT +2. The time now is 17:41.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.