Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 2 > General

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Reply
 
Thread Tools Display Modes
  #1  
Old 31st May 2006, 22:51
paulley paulley is offline
Member
 
Join Date: Feb 2006
Posts: 90
Thanks: 0
Thanked 0 Times in 0 Posts
Default problem with ispconfig

hi all

i have gone though the perfect_setup_fedora_core_4 setup and installed ispconfig with this host https://www.domain.com:81 but when i access it there no records in bind saying the connection ip etc, dont ispconfgi setup this up for you beacuse the setup is automatic

any help will be great

thanks

paulley
Reply With Quote
Sponsored Links
  #2  
Old 31st May 2006, 23:42
falko falko is offline
Super Moderator
 
Join Date: Apr 2005
Location: Lüneburg, Germany
Posts: 41,701
Thanks: 1,900
Thanked 2,732 Times in 2,569 Posts
Default

Quote:
Originally Posted by paulley
but when i access it there no records in bind saying the connection ip etc, dont ispconfgi setup this up for you beacuse the setup is automatic
What do you mean with that?
__________________
Falko
--
Download the ISPConfig 3 Manual! | Check out the ISPConfig 3 Billing Module!

FB: http://www.facebook.com/howtoforge

nginx-Webhosting: Timme Hosting | Follow me on:
Reply With Quote
  #3  
Old 1st June 2006, 00:49
paulley paulley is offline
Member
 
Join Date: Feb 2006
Posts: 90
Thanks: 0
Thanked 0 Times in 0 Posts
 
Default

sorry dont worry problem solve nah all its was the host and domain i entered was not resolve to the panel but got it sorted now.
Reply With Quote
Reply

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
sending e-mail using mail() function linuxuser1 HOWTO-Related Questions 38 21st April 2009 12:20
ISP-Server Setup - Ubuntu 5.10 "Breezy Badger" Problem with ISPConfig chipw Installation/Configuration 6 30th October 2006 09:38
Mambo And ISPconfig Link Problem rikardo General 1 9th May 2006 17:45
ISPCONFIG installation problem with Fedora Core 4 (64 bit) dchowdhu Installation/Configuration 5 25th January 2006 06:21
Problem installing ISPConfig, then with MySQL... ctroyp Installation/Configuration 7 26th September 2005 16:37


All times are GMT +2. The time now is 21:58.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.