#1  
Old 8th March 2010, 19:07
bswinnerton bswinnerton is offline
Senior Member
 
Join Date: Jul 2007
Location: Connecticut, US
Posts: 502
Thanks: 51
Thanked 17 Times in 14 Posts
Default Errors in system log

Err, screwed this post up.

New post here > http://www.howtoforge.com/forums/showthread.php?t=43978

Last edited by bswinnerton; 9th March 2010 at 23:34.
Reply With Quote
Sponsored Links
  #2  
Old 8th March 2010, 23:11
Fantu Fantu is offline
Junior Member
 
Join Date: Nov 2007
Posts: 20
Thanks: 0
Thanked 0 Times in 0 Posts
Default

try quota4 and kernel 2.6.33 i have met the same error, after i not try but other with similar after this 2 update have solved
Reply With Quote
  #3  
Old 9th March 2010, 21:55
bswinnerton bswinnerton is offline
Senior Member
 
Join Date: Jul 2007
Location: Connecticut, US
Posts: 502
Thanks: 51
Thanked 17 Times in 14 Posts
Default

Are there any other ideas? I don't want to break ISPConfig
Reply With Quote
  #4  
Old 9th March 2010, 22:14
Fantu Fantu is offline
Junior Member
 
Join Date: Nov 2007
Posts: 20
Thanks: 0
Thanked 0 Times in 0 Posts
Default

why break ispconfig?
Reply With Quote
  #5  
Old 10th March 2010, 08:56
till till is offline
Super Moderator
 
Join Date: Apr 2005
Location: Lüneburg, Germany
Posts: 36,421
Thanks: 834
Thanked 5,500 Times in 4,329 Posts
Default

This has nothing to do with ispconfig. Its a problem with the quota module and the linux kernel.
__________________
Till Brehm
--
Get ISPConfig support and the ISPConfig 3 manual from ispconfig.org.
Reply With Quote
  #6  
Old 10th March 2010, 14:23
bswinnerton bswinnerton is offline
Senior Member
 
Join Date: Jul 2007
Location: Connecticut, US
Posts: 502
Thanks: 51
Thanked 17 Times in 14 Posts
Default

Quote:
Originally Posted by till View Post
This has nothing to do with ispconfig. Its a problem with the quota module and the linux kernel.
My apologies Till, could you delete this thread? And move this one to somewhere more appropriate? Thanks
Reply With Quote
  #7  
Old 10th March 2010, 14:27
till till is offline
Super Moderator
 
Join Date: Apr 2005
Location: Lüneburg, Germany
Posts: 36,421
Thanks: 834
Thanked 5,500 Times in 4,329 Posts
Default

I'am sorry, my words were a bit harsh. There is no need to remove the thread, I just wanted to explain that this is a incompatibility in a kernel module and nothing that we can fix by reconfiguring in ispconfig.
__________________
Till Brehm
--
Get ISPConfig support and the ISPConfig 3 manual from ispconfig.org.
Reply With Quote
  #8  
Old 10th March 2010, 14:30
bswinnerton bswinnerton is offline
Senior Member
 
Join Date: Jul 2007
Location: Connecticut, US
Posts: 502
Thanks: 51
Thanked 17 Times in 14 Posts
 
Default

Ohh no no, I didn't think you were harsh The only reason that I posted was because I thought maybe it was something that other people were experiencing or that they could assist me with since I used the Perfect Server 9.10 howto.
Reply With Quote
Reply

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
freebsd 7, samba 3, domain controller alexdimarco Suggest HOWTO 6 5th November 2010 16:54
Adding non-RAID backup disk to system with RAID 1... BorderAmigos Installation/Configuration 1 20th February 2010 20:50
ffmpeg Video support for ubuntu 7.10 [suphp-ispconfig] amaurib Installation/Configuration 13 16th February 2010 17:26
Can all the installation and configuration be automated (Kickstart) gabby Installation/Configuration 0 30th January 2010 19:47
Unable to receve email aberrio Server Operation 16 8th July 2009 10:26


All times are GMT +2. The time now is 08:38.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.