Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 2 > General

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Reply
 
Thread Tools Display Modes
  #11  
Old 17th February 2010, 17:24
wontolla wontolla is offline
Member
 
Join Date: Jul 2008
Posts: 58
Thanks: 3
Thanked 0 Times in 0 Posts
 
Default

Tested from gmail, if you insert a "," to separate email adresses the email is not received, if you use ";" or the CC, field no trouble.
Reply With Quote
Sponsored Links
Reply

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Check incoming pdf for email address? macka601 Server Operation 1 27th September 2009 14:46
Postfix not responding to telnet CarbonCopy Server Operation 6 8th May 2009 06:39
login with email address instead of webXX_yyy thomas80 Installation/Configuration 1 25th March 2008 10:48
Email address, and not username, as default "From:" address ipslave General 5 14th June 2007 19:05
UebiMiau webmail adding @localhostname to email address except first address. Kamran Shah Installation/Configuration 5 11th October 2005 18:01


All times are GMT +2. The time now is 13:35.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.