#1  
Old 16th May 2006, 16:38
trueshanti trueshanti is offline
Member
 
Join Date: May 2006
Posts: 41
Thanks: 0
Thanked 0 Times in 0 Posts
 
Default roundcube-user-profiles

Hi ,

i have an issue with roundcube using the database

after some days i found multiple user-entries in the "users"-table .. most of them are duplicates and they only vary in the values "user_id" , "created" and "last_login" ...

this makes it impossible to handle any preferences or contacts the user set for the user-id is always different.

anybody, anyone an idea what i did wrong ?

tnx4reply

-c-

ps: please poll on my feature-request http://www.howtoforge.com/forums/sho...highlight=rssh
Reply With Quote
Sponsored Links
Reply

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Statistic not working mzo Installation/Configuration 49 20th April 2011 13:19
User Login Problem protocol Installation/Configuration 6 16th May 2006 15:17
User deleted from user groups bogdinator General 2 28th March 2006 22:26
how to delete user - it's a ghost Cirox Installation/Configuration 3 19th March 2006 23:25
User name rather than Real Name in mail header?? deanclaxton Installation/Configuration 1 19th October 2005 03:43


All times are GMT +2. The time now is 05:43.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.