#1  
Old 1st September 2005, 16:13
misterm misterm is offline
Senior Member
 
Join Date: Aug 2005
Posts: 558
Thanks: 20
Thanked 8 Times in 7 Posts
Exclamation Mail Error

hello

I have to change system of exploitation (debian), is now I am in will fedora, am when I send a mail I have this error:

Sep 1 14:58:09 server1 ipop3d[7276]: pop3 service init from 81.240.139.148
Sep 1 14:58:10 server1 ipop3d[7276]: Auth user=web6_titux host=148-139.240.81.adsl.skynet.be [81.240.139.148] nmsgs=0/0
Sep 1 14:58:10 server1 ipop3d[7276]: Logout user=web6_titux host=148-139.240.81.adsl.skynet.be [81.240.139.148] nmsgs=0 ndele=0

How I can regulate this error because, that is heavy, moreover I cannot receive my malls.

Sep 1 14:53:09 server1 postfix/local[7079]: 27BC54174A2: to=<admispconfig@server1.pictographic.be>, relay=local, delay=0, status=sent (delivered to command: /usr/bin/procmail -f-)
Sep 1 14:53:09 server1 postfix/qmgr[4715]: 27BC54174A2: removed

Thank you in advance

MM
Reply With Quote
Sponsored Links
  #2  
Old 1st September 2005, 17:08
till till is offline
Super Moderator
 
Join Date: Apr 2005
Location: Lüneburg, Germany
Posts: 36,490
Thanks: 835
Thanked 5,533 Times in 4,351 Posts
 
Default

Quote:
Originally Posted by misterm
hello

I have to change system of exploitation (debian), is now I am in will fedora, am when I send a mail I have this error:

Sep 1 14:58:09 server1 ipop3d[7276]: pop3 service init from 81.240.139.148
Sep 1 14:58:10 server1 ipop3d[7276]: Auth user=web6_titux host=148-139.240.81.adsl.skynet.be [81.240.139.148] nmsgs=0/0
Sep 1 14:58:10 server1 ipop3d[7276]: Logout user=web6_titux host=148-139.240.81.adsl.skynet.be [81.240.139.148] nmsgs=0 ndele=0

How I can regulate this error because, that is heavy, moreover I cannot receive my malls.

Sep 1 14:53:09 server1 postfix/local[7079]: 27BC54174A2: to=<admispconfig@server1.pictographic.be>, relay=local, delay=0, status=sent (delivered to command: /usr/bin/procmail -f-)
Sep 1 14:53:09 server1 postfix/qmgr[4715]: 27BC54174A2: removed

Thank you in advance

MM

There is no error in the above lines. Have you set the correct mail delivery (Mbox or maildir) for your linux distro in the ISPConfig controlpanel under management > server > settings > email ?
Reply With Quote
Reply

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
(2.0.7) postfix error "greeted me with my own hostname" jnoble Installation/Configuration 6 2nd May 2009 00:30
Could not make OpenSSL yontengyatso Installation/Configuration 3 3rd November 2005 11:50
Total Frustration-HELP palkat Installation/Configuration 17 3rd September 2005 18:28
ERROR While upgrading to 2.0.8 adamluz Installation/Configuration 2 29th August 2005 22:30
Installation error - Makefile is older than makefile.org sybella1 Installation/Configuration 0 25th August 2005 21:49


All times are GMT +2. The time now is 06:54.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.