Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 3 > Installation/Configuration

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Reply
 
Thread Tools Display Modes
  #11  
Old 2nd February 2010, 17:49
lucani lucani is offline
Member
 
Join Date: Nov 2009
Posts: 81
Thanks: 4
Thanked 4 Times in 3 Posts
 
Default

I dont know... In last post I said that it seems to be ok, but I'm not sure

Quote:
tcp 0 0 111.222.333.444:53 0.0.0.0:* LISTEN 5553/mydns
On the other thread someone said me that I shouldnt had to do malually fix to MyDNS... but week ago in my old server all worked good... --.--
Reply With Quote
Sponsored Links
Reply

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
IspConfig Dns work like slave patrykmarek Installation/Configuration 0 7th October 2009 10:03
DNS views with Master and Slave servers howto guytools Server Operation 0 24th May 2009 00:19
offsite DNS (master and slave) solution jorizzzz Tips/Tricks/Mods 1 9th March 2009 16:04
Automate DNS slave creation jorizzzz Tips/Tricks/Mods 7 10th April 2008 23:27
Slave dns problem blackmask Installation/Configuration 1 3rd October 2007 13:51


All times are GMT +2. The time now is 04:19.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.