#1  
Old 30th January 2010, 19:15
swissmax swissmax is offline
Junior Member
 
Join Date: Jan 2010
Posts: 1
Thanks: 0
Thanked 0 Times in 0 Posts
Default Perfect server ubuntu 9.10

I installed "the perfect server ubuntu 9.10/ISPConfig" in my old pc. The installation end without problems
Now the problem is that the server doesn't see internet and the other pc doesn't see the server.
I use a switch connected with 2 pc (1 notebook and the server) and a ATA/sip adapter.
Someone can help me?

Thank's

max
Lugano-Suisse
Reply With Quote
Sponsored Links
  #2  
Old 31st January 2010, 18:34
falko falko is offline
Super Moderator
 
Join Date: Apr 2005
Location: Lüneburg, Germany
Posts: 41,701
Thanks: 1,900
Thanked 2,752 Times in 2,582 Posts
 
Default

What's in /etc/network/interfaces? What's your router's local IP address?
__________________
Falko
--
Download the ISPConfig 3 Manual! | Check out the ISPConfig 3 Billing Module!

FB: http://www.facebook.com/howtoforge

nginx-Webhosting: Timme Hosting | Follow me on:
Reply With Quote
Reply

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
User unknown in relay recipient table Taxick Installation/Configuration 12 9th April 2013 13:31
Statistic not working mzo Installation/Configuration 49 20th April 2011 13:19
Webmail problems with only one domain? compner Installation/Configuration 14 16th February 2010 17:59
Howtoforge the perfect Server(links) rini90 Installation/Configuration 0 14th December 2008 11:58
The Perfect Setup Suse 9.3 - Postfix problems new_bee05 HOWTO-Related Questions 20 25th November 2005 03:30


All times are GMT +2. The time now is 17:17.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.