#1  
Old 19th January 2010, 15:14
albertux albertux is offline
Member
 
Join Date: Sep 2006
Location: Chile
Posts: 90
Thanks: 7
Thanked 0 Times in 0 Posts
Send a message via Skype™ to albertux
Default i can't remove a user ...

i can't remove a user across the panel, for example an user was eliminated some months ago, and this user don't appears in the panel, but when i try to create the same user deleted, appears the message is "this user exist".

some idea how i can solve this situation...

greetings and thanks again
Reply With Quote
Sponsored Links
  #2  
Old 20th January 2010, 13:39
falko falko is offline
Super Moderator
 
Join Date: Apr 2005
Location: Lüneburg, Germany
Posts: 41,701
Thanks: 1,900
Thanked 2,744 Times in 2,577 Posts
Default

Are you referring to ISPConfig 2? Please empty the recycle bin.
__________________
Falko
--
Download the ISPConfig 3 Manual! | Check out the ISPConfig 3 Billing Module!

FB: http://www.facebook.com/howtoforge

nginx-Webhosting: Timme Hosting | Follow me on:
Reply With Quote
  #3  
Old 21st January 2010, 13:22
albertux albertux is offline
Member
 
Join Date: Sep 2006
Location: Chile
Posts: 90
Thanks: 7
Thanked 0 Times in 0 Posts
Send a message via Skype™ to albertux
 
Default

Quote:
Originally Posted by falko View Post
Are you referring to ISPConfig 2? Please empty the recycle bin.
yes, i work with the ISPConfig 2, but the user dosn't exist in the system, I review all user, including into the "recycled folders"

Thank you
Reply With Quote
Reply

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Statistic not working mzo Installation/Configuration 49 20th April 2011 12:19
freebsd 7, samba 3, domain controller alexdimarco Suggest HOWTO 6 5th November 2010 16:54
The system is currently updating the configuration files. warlock General 8 21st February 2009 18:15
Ruby / FastCGI Problem Chad Server Operation 1 8th March 2008 20:38
log files cruz Technical 3 15th May 2007 14:35


All times are GMT +2. The time now is 09:42.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.