#1  
Old 5th October 2009, 18:36
rodrigoespino rodrigoespino is offline
Junior Member
 
Join Date: Sep 2009
Posts: 9
Thanks: 0
Thanked 0 Times in 0 Posts
Default Mydns Problem

Service Mydns not start
Oct 5 13:31:47 ns1 mydns[8572]: bind (TCP): 127.0.0.1:53: Address already in use
Oct 5 13:32:09 ns1 mydns[8639]: bind (TCP): 127.0.0.1:53: Address already in use
Reply With Quote
Sponsored Links
  #2  
Old 6th October 2009, 13:37
falko falko is offline
Super Moderator
 
Join Date: Apr 2005
Location: Lüneburg, Germany
Posts: 41,701
Thanks: 1,900
Thanked 2,722 Times in 2,563 Posts
 
Default

What's the output of
Code:
netstat -tap
, and what's in /etc/mydns.conf?
__________________
Falko
--
Download the ISPConfig 3 Manual! | Check out the ISPConfig 3 Billing Module!

FB: http://www.facebook.com/howtoforge

nginx-Webhosting: Timme Hosting | Follow me on:
Reply With Quote
Reply

Bookmarks

Tags
mydns

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
mydns installation problem Lewis Installation/Configuration 3 29th October 2013 14:28
Strange email problem for one of my domains... any help appreciated paulrobert_a Installation/Configuration 5 9th August 2010 14:15
MyDNS ? Why ? bl4ckb1rd General 24 4th April 2009 02:23
mydns settings/help believo General 1 26th January 2009 12:49
postfix mysql on fedora core5 igongora Installation/Configuration 7 17th April 2007 04:40


All times are GMT +2. The time now is 07:08.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.