Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 3 > General

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Reply
 
Thread Tools Display Modes
  #1  
Old 29th September 2009, 23:36
wathek wathek is offline
Junior Member
 
Join Date: Jul 2009
Posts: 10
Thanks: 0
Thanked 0 Times in 0 Posts
Default mail forward problem

Hey everyone,

I need some help I created some mailbox using ISPConfig, everything is working, but I need to make mail forwarding for example let's say I've created user1@domain.com that user want to forward his mail to other address and keep a copy of those mail in user1@domain.com so that he can also connect to his account.

I can't find how to do it.

Thank you for your help
Reply With Quote
Sponsored Links
  #2  
Old 30th September 2009, 09:12
till till is offline
Super Moderator
 
Join Date: Apr 2005
Location: Lneburg, Germany
Posts: 36,395
Thanks: 833
Thanked 5,490 Times in 4,322 Posts
Default

Please take a look here:

http://www.faqforge.com/linux/contro...her-mailboxes/
__________________
Till Brehm
--
Get ISPConfig support and the ISPConfig 3 manual from ispconfig.org.
Reply With Quote
  #3  
Old 30th September 2009, 22:10
wathek wathek is offline
Junior Member
 
Join Date: Jul 2009
Posts: 10
Thanks: 0
Thanked 0 Times in 0 Posts
 
Default

Ok thank you so much
Reply With Quote
Reply

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Catchall and Forwarding not working simmo General 6 22nd March 2014 00:54
procmail can't write Hellbound General 27 8th June 2009 21:51
Stopped receiving emails! HELP terryoleary1981 General 1 28th January 2009 11:15
Filtering emails using Spamassassin and Clamav for Exchange 2000 Server Rocky Server Operation 19 11th March 2008 08:27
mail forward problem Rolltide1986 Installation/Configuration 4 30th June 2007 18:00


All times are GMT +2. The time now is 02:46.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.