Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 2 > Installation/Configuration

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Reply
 
Thread Tools Display Modes
  #21  
Old 1st October 2009, 16:24
Gigelf Gigelf is offline
Junior Member
 
Join Date: Oct 2005
Posts: 9
Thanks: 1
Thanked 0 Times in 0 Posts
 
Default

OK install worked fine but won't start because ssl certificates are lost.
Will try to look to generate new one.

Edit: OK, everything works fine. I regenerated certificates with that:
http://www.howtoforge.com/forums/sho...58&postcount=4

Last edited by Gigelf; 1st October 2009 at 16:40.
Reply With Quote
Sponsored Links
Reply

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
ISPConfig installation into multiple OpenVZ containers letezo Installation/Configuration 11 3rd March 2009 22:47
how do I uninstall ISPconfig version 3 on centos 5.2 installation sofsan Installation/Configuration 7 6th February 2009 01:55
How do I tell the version of a current install of ISPConfig stargazer General 2 15th November 2007 08:21
The current version of ISPConfig sends e-mail to Yahoo Inbox? lexcomputer General 1 23rd September 2006 14:01
Problems installing NForce4 sound drivers Wraithfire Installation/Configuration 21 16th April 2006 17:30


All times are GMT +2. The time now is 10:46.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.