Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Linux Forums > Installation/Configuration

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Reply
 
Thread Tools Display Modes
  #1  
Old 2nd August 2009, 03:59
pamalsilva pamalsilva is offline
Junior Member
 
Join Date: May 2009
Posts: 4
Thanks: 0
Thanked 0 Times in 0 Posts
 
Default Problem with WLAN connection in my laptop

Hi I have a problem with installing wireless network to fedora core 10 in my dell D610 laptop.I have tried servarel time but cant configure and also when I change my default gateway , that ip apply subnet mask also ane when I checked my drivers in windows it shows as DELL Wireless 1470 Dual band WLAN Mini PCI card when I check it in fedora core 10 it shows as broadcom netextreame . please help me to solve this problem
Reply With Quote
Sponsored Links
Reply

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Virtual Users And Domains With Postfix, Courier, MySQL And SquirrelMail -Ubuntu 8.04 c4rdinal HOWTO-Related Questions 112 23rd August 2011 10:49
syslogs cluttered by pure-ftp Ovidiu Installation/Configuration 1 7th May 2009 11:09
debian etch courier pop3 issue docean Installation/Configuration 6 20th March 2008 15:38
virtual user & domain problem laser144 Server Operation 16 27th January 2008 11:24
My php scripts don't send e-mail html forms. CombatGod Installation/Configuration 5 8th November 2006 10:16


All times are GMT +2. The time now is 19:12.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.