Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 2 > Tips/Tricks/Mods

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Reply
 
Thread Tools Display Modes
  #11  
Old 7th August 2007, 11:40
hendry hendry is offline
Junior Member
 
Join Date: Dec 2005
Location: Apeldoorn, The Netherlands
Posts: 18
Thanks: 0
Thanked 0 Times in 0 Posts
Send a message via ICQ to hendry Send a message via MSN to hendry Send a message via Yahoo to hendry
Default

Quote:
Originally Posted by eLKane
Step 8:
[
[ EDIT:
Edit /etc/my.cnf
comment out skip-networking
bind-address = 127.0.0.1
Same here, I looked in the my.cnf and there is no skip-networking in it. Bind address is already in it
Reply With Quote
Sponsored Links
  #12  
Old 7th August 2007, 20:31
TobiasTM TobiasTM is offline
Member
 
Join Date: Nov 2005
Location: Uffing am Staffelsee
Posts: 52
Thanks: 8
Thanked 0 Times in 0 Posts
Send a message via ICQ to TobiasTM
Default

Quote:
Originally Posted by hendry
Is this setup checked with the latest software at Strato? Because when following it I cannot set the quota and I have a problem starting Proftpd. I'm now setting up the server once more to see if I did something wrong
Hi,

this setup is made with the current version of the debian 3-image that you can install from the Strato-"Kundenmen" (www.config.strato.de)

Please besure, to use the How-To in the "How-To-Area", cause this is a little bit more update. http://www.howtoforge.com/perfect_se...n_sarge_strato

I hope this will help you.

Greets - Tobi
__________________
If you have a Strato-Dedicatet-Server and want to use IPSConfig look here
Wanted a HowTo for installation of AWStats incl. GeoIP? Look here...
Reply With Quote
  #13  
Old 15th July 2008, 10:08
d3v1ous d3v1ous is offline
Junior Member
 
Join Date: Jul 2008
Posts: 1
Thanks: 0
Thanked 0 Times in 0 Posts
 
Default

SSL received a record that exceeded the maximum permissible length.

(Error code: ssl_error_rx_record_too_long)

Yeah it's work greatest.
Reply With Quote
Reply

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Statistic not working mzo Installation/Configuration 49 20th April 2011 12:19
Email - Ueb-Miau mazhar Installation/Configuration 5 21st December 2005 10:01
e-mail problem!!! Debian 3.1 maroonworks Installation/Configuration 18 6th December 2005 14:42
The Perfect Setup Suse 9.3 - Postfix problems new_bee05 HOWTO-Related Questions 20 25th November 2005 02:30
Server Hostname and IPSConfig Lil'Brudder Installation/Configuration 2 14th October 2005 12:46


All times are GMT +2. The time now is 04:24.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.