#1  
Old 1st July 2009, 03:01
Manutrix Manutrix is offline
Junior Member
 
Join Date: Jul 2009
Posts: 1
Thanks: 0
Thanked 0 Times in 0 Posts
Default Update but no graph

Hi,

I installed Munin on a centOS 5.2 server. The clien seems to run because the page footer gets updated:

"This page was generated by Munin version 1.2.6 at 2009-06-30 T 20:50:09"

The time change every 5 minutes.

The server does not seems to work because I have no server information. No png and %...

I know that I don't give a lot of information... I don't know what to tell...

Thanks for your help.
Reply With Quote
Sponsored Links
  #2  
Old 1st July 2009, 14:41
falko falko is offline
Super Moderator
 
Join Date: Apr 2005
Location: Lüneburg, Germany
Posts: 41,701
Thanks: 1,900
Thanked 2,743 Times in 2,577 Posts
 
Default

Are there any errors in your logs? What's the output of
Code:
getenforce
?
__________________
Falko
--
Download the ISPConfig 3 Manual! | Check out the ISPConfig 3 Billing Module!

FB: http://www.facebook.com/howtoforge

nginx-Webhosting: Timme Hosting | Follow me on:
Reply With Quote
Reply

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Ubuntu 8.04 updates fails & not able to update to 8.10 from CD ssk123 Installation/Configuration 5 4th June 2009 05:01
The system is currently updating the configuration files. warlock General 8 21st February 2009 18:15
writeconf.php matiasCU Installation/Configuration 4 23rd December 2008 12:36
High Availability Samba cluster - DRBD + Heartbeat djalex Server Operation 58 25th May 2007 19:38
HotSaNIC domino Tips/Tricks/Mods 23 6th November 2006 05:19


All times are GMT +2. The time now is 05:10.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.