#1  
Old 29th May 2009, 07:51
Heeter Heeter is offline
HowtoForge Supporter
 
Join Date: Dec 2007
Posts: 232
Thanks: 25
Thanked 4 Times in 4 Posts
Default import form not working?

Hi all,

I am trying to import a couple of forms (phpmyadmin & squirrelmail) and it is not working.

I download the pkg files from ispconfig, I select import form from my ispconfig2 setup, and point to the pkg file, click on "import" and then nothing happens.


What am I doing wrong.


Thanks

Heeter
________
Vaporizer review

Last edited by Heeter; 7th March 2011 at 19:18.
Reply With Quote
Sponsored Links
  #2  
Old 29th May 2009, 07:54
Heeter Heeter is offline
HowtoForge Supporter
 
Join Date: Dec 2007
Posts: 232
Thanks: 25
Thanked 4 Times in 4 Posts
 
Default

Forget my question, I just had a huge brain fart............


Heeter
________
Roll Blunts

Last edited by Heeter; 7th March 2011 at 19:19.
Reply With Quote
Reply

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
DNS stop working MZH General 3 22nd February 2008 11:10
Form Mailers Stopped Working crypted General 4 12th February 2008 22:12
cant import mysql databse nowe warrior Installation/Configuration 1 7th September 2006 20:42
Translating ISPConfig's form designer. Hans General 2 8th July 2006 17:19
PHP form mail error.... pjm2211 Installation/Configuration 5 3rd November 2005 18:20


All times are GMT +2. The time now is 02:56.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.