Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 3 > Feature Requests

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Reply
 
Thread Tools Display Modes
  #1  
Old 3rd September 2014, 09:04
sigiberlin sigiberlin is offline
Junior Member
 
Join Date: Jul 2014
Posts: 26
Thanks: 0
Thanked 2 Times in 2 Posts
 
Default little improvement for installing a packet

Hi

if i go to a specific domain and install a packet from the aps, the combo box at the top (install location) shows the very first domain. this is annoying, it should show the domain i am just working on ...

thanks
Reply With Quote
Sponsored Links
Reply

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Modifiy DNS packet source IP raws99 Server Operation 1 27th January 2014 19:55
TCP packet with RST flag not carrying DSCP Solace Technical 0 9th October 2009 13:52
Packet capturing, please help pumpkin Programming/Scripts 0 13th March 2009 18:00
LB1 Not Taking Over Shared IP Using Heartbeat 2.1.3 On FC10 64Bit asyadiqin Installation/Configuration 5 11th February 2009 20:11
packet loss Chad Server Operation 2 12th June 2008 14:13


All times are GMT +2. The time now is 22:29.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.