#1  
Old 15th May 2009, 18:28
pinguinito pinguinito is offline
Member
 
Join Date: Apr 2009
Posts: 87
Thanks: 21
Thanked 1 Time in 1 Post
Default help

I am trying to create just my second website site and I can't. I have my elgg working perfect but nothing more.

went I make a new website at the ispconfig panel, it show the new website but
if I look at the directory there is not new directory created
on /var/www/ I just have the 1 web i make
advance ???
reinstall again???
please help
Reply With Quote
Sponsored Links
  #2  
Old 16th May 2009, 11:24
till till is offline
Super Moderator
 
Join Date: Apr 2005
Location: Lüneburg, Germany
Posts: 35,964
Thanks: 825
Thanked 5,366 Times in 4,213 Posts
Default

Do not double post!

http://www.howtoforge.com/forums/sho...9&postcount=60
__________________
Till Brehm
--
Get ISPConfig support and the ISPConfig 3 manual from ispconfig.org.
Reply With Quote
  #3  
Old 18th May 2009, 07:15
pinguinito pinguinito is offline
Member
 
Join Date: Apr 2009
Posts: 87
Thanks: 21
Thanked 1 Time in 1 Post
 
Default ISPConfig3

I tried again create a new site I shake in control show jobqueue and report insert and the update ok them I went to my server I shake in the /var/www/ there was not new website I shake /etc/apache2/sites-available and was not a new Vhot and in sites-enable of course nothing just my only site that is working but my ispconfig doesn't show in the control panel.

http://www.edycyn.com

thanks
Reply With Quote
Reply

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT +2. The time now is 07:08.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.