Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 3 > General

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Reply
 
Thread Tools Display Modes
  #1  
Old 6th May 2009, 06:17
pinguinito pinguinito is offline
Member
 
Join Date: Apr 2009
Posts: 87
Thanks: 21
Thanked 1 Time in 1 Post
Default ISPConfig3 on tap sites i can't see the my new web

With permission of the community and apologize for my ignoranse on the subject, but I have a problem, for many is probably a stupid problem, but not for me. Thanks to falko of the how to install my ispconfig3, ok, I installed Elgg example.com domain to which all are invited, even the insulated site (install error at admin (client0) web1. Today I was trying to install roundcube as mail.exampl.com >> client0, did not work. MY problem: "NOW I CANt SEE as ADMIN IN the tap sites my web example.com, but is working properly

a need help I need to be able to see my web site in the sites tap and i cant see it

Last edited by pinguinito; 14th May 2009 at 05:53.
Reply With Quote
Sponsored Links
  #2  
Old 6th May 2009, 19:01
till till is offline
Super Moderator
 
Join Date: Apr 2005
Location: Lüneburg, Germany
Posts: 36,046
Thanks: 826
Thanked 5,388 Times in 4,233 Posts
Default

What do you mean with site tap?
__________________
Till Brehm
--
Get ISPConfig support and the ISPConfig 3 manual from ispconfig.org.
Reply With Quote
  #3  
Old 6th May 2009, 21:21
pinguinito pinguinito is offline
Member
 
Join Date: Apr 2009
Posts: 87
Thanks: 21
Thanked 1 Time in 1 Post
 
Default ispconfig3

As Admin in my section sites i will be able to see all my web all ready created, by the way i just have one , but i cant see it in my panel control as admin > sites. { the web site is working perfect but from my ispconfig panel i cant see it
Reply With Quote
Reply

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
ispconfig3 Multiple Sites (Domains) in one Server dcarlos General 29 11th September 2009 21:59
ispconfig3 bug: client cannot modify web settings ignasigarcia Installation/Configuration 4 6th March 2009 12:10
MS Front Page Web Sites swamprat Installation/Configuration 3 19th January 2008 13:53
Problems with the virtual email system with postfix, courier,mysql Greg Parker HOWTO-Related Questions 3 3rd January 2007 17:59
get thousands of "Mailsize" mails from own server torusturtle Installation/Configuration 20 24th December 2006 14:51


All times are GMT +2. The time now is 16:27.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.