Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Linux Forums > Installation/Configuration

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Reply
 
Thread Tools Display Modes
  #11  
Old 7th February 2009, 04:42
Heeter Heeter is offline
HowtoForge Supporter
 
Join Date: Dec 2007
Posts: 238
Thanks: 25
Thanked 4 Times in 4 Posts
 
Default

Hi falko,

Just found out why it didn't work,

It is because my server is 64bit, so it couldn't make the 32bit executable work.

So I went to the OpenBravo site and downloaded the 64bit linux version, now it is working.

Thanks for all your help,


Heeter
________
ORLANDO

Last edited by Heeter; 7th March 2011 at 19:10.
Reply With Quote
Sponsored Links
Reply

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Monit & Munin SamTzu HOWTO-Related Questions 2 23rd September 2014 22:20
Monit on Debian Hans Tips/Tricks/Mods 2 6th October 2008 13:53
packet loss Chad Server Operation 2 12th June 2008 14:13
"Too many open files in system" problems Berry Installation/Configuration 3 10th November 2007 21:58
dns server error Hellbound General 7 2nd August 2007 09:18


All times are GMT +2. The time now is 13:07.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.