Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Linux Forums > HOWTO-Related Questions

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Reply
 
Thread Tools Display Modes
  #1  
Old 11th January 2009, 20:16
ex-para ex-para is offline
Junior Member
 
Join Date: Jan 2009
Posts: 10
Thanks: 0
Thanked 0 Times in 0 Posts
Default Package manager, Virtualbox & un-install

I have looked through this forum but I can't see the exact information I would like. I installed the latest virtualbox from the web to Synaptic package manager and then downloaded it. I have Ubuntu 8.04. When I came to use it I got the Virtualbox kernel driver not installed, I know this is a regular problem but I have done this and that trying to fix it I now think the best I can do now is start again and un-install but I have read nothing on how this is done in my particular situation. So please how do I un-install.

I have seen on these forums how to really install Virtualbox so I will try again.
Reply With Quote
Sponsored Links
  #2  
Old 12th January 2009, 14:38
falko falko is offline
Super Moderator
 
Join Date: Apr 2005
Location: Lüneburg, Germany
Posts: 41,701
Thanks: 1,900
Thanked 2,713 Times in 2,556 Posts
Default

Did you try this tutorial? http://www.howtoforge.com/installing...u-8.04-desktop
__________________
Falko
--
Download the ISPConfig 3 Manual! | Check out the ISPConfig 3 Billing Module!

FB: http://www.facebook.com/howtoforge

nginx-Webhosting: Timme Hosting | Follow me on:
Reply With Quote
  #3  
Old 12th January 2009, 17:27
ex-para ex-para is offline
Junior Member
 
Join Date: Jan 2009
Posts: 10
Thanks: 0
Thanked 0 Times in 0 Posts
 
Default Package manager, Virtualbox & un-install

I have been able to resolve the problem.

I thank you very much for the reply.
Reply With Quote
Reply

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
yum issues el-sid Installation/Configuration 4 10th August 2011 11:01
How to install OpenOficeOrg 3.0.0 in Ubuntu 8.04 ernesthagger HOWTO-Related Questions 43 23rd December 2008 14:42
ISPConfig install issues... flyingaggie Installation/Configuration 2 18th July 2008 10:46
Transaction error Perfect FC6 setup ACDII HOWTO-Related Questions 1 6th July 2007 14:56
Help....package missing sbovisjb1 Installation/Configuration 3 31st March 2006 11:14


All times are GMT +2. The time now is 06:06.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.