#1  
Old 16th December 2008, 21:56
fourmysir fourmysir is offline
Junior Member
 
Join Date: Dec 2008
Posts: 2
Thanks: 0
Thanked 0 Times in 0 Posts
Default Mailwatch login fails

I have followed the http://www.howtoforge.com/the-perfec...ubuntu-8.04-p6 setup very carefully and more than once.

However when I log into Mailwatch the login fails. I have setup the correct db_user and db_password

any ideas would be greatly appreciated.
Sponsored Links
  #2  
Old 16th December 2008, 23:46
edge edge is offline
Moderator
 
Join Date: Dec 2005
Location: The Netherlands
Posts: 2,034
Thanks: 265
Thanked 152 Times in 132 Posts
 
Default

Please no double posting!
http://www.howtoforge.com/forums/showthread.php?t=29553
__________________
Never execute code written on a Friday or a Monday.
Closed Thread

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Webmail problems with only one domain? compner Installation/Configuration 14 16th February 2010 16:59
Installing postfix, courier, etc, but mail login fails JimXL HOWTO-Related Questions 11 25th July 2007 20:10
Unable to authenticate to SMTP server ashkev Installation/Configuration 15 6th February 2007 17:46
kann keine mails empfangen odin1 Installation/Configuration 5 6th July 2006 12:13
Total Frustration-HELP palkat Installation/Configuration 17 3rd September 2005 17:28


All times are GMT +2. The time now is 15:57.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.